maddoger/yii2-core Core extension for Yii2.

Yii2 Core Module by maddoger

Installation

The preferred way to install this extension is through composer.

Either run

php composer.phar require --prefer-dist maddoger/yii2-core "*"

or add

"maddoger/yii2-core": "*"

to the require section of your composer.json file.

Statistics

Downloads
GitHub Stars
GitHub Forks

Releases

Comments



v1.0.9 is the latest of 13 releases



Unknown license
Stats
0 github stars & 0 github forks
0 downloads in the last day
0 downloads in the last 30 days
121 total downloads