ignatenkovnikita/yii2-validators Validators

extensionvalidators

Validators

Validators

Installation

The preferred way to install this extension is through composer.

Either run

php composer.phar require --prefer-dist ignatenkovnikita/yii2-validators "*"

or add

"ignatenkovnikita/yii2-validators": "*"

to the require section of your composer.json file.

Usage

Once the extension is installed, simply use it in your code by :


<?= \ignatenkovnikita\validators\AutoloadExample::widget(); ?>```

Statistics

Downloads
GitHub Stars
GitHub Forks

Releases

No stable releases.

Comments



No stable releases.



BSD-3-Clause license
Stats
0 github stars & 0 github forks
1 downloads in the last day
31 downloads in the last 30 days
122 total downloads