dmstr/yii2-bootstrap yii2 bootstrap components and extensions from diemeisterei GmbH

extensionbootstrap

Yii2-bootstrap

Latest Stable Version Total Downloads License

Yii2 bootstrap components and extensions from diemeisterei GmbH

Installation

The preferred way to install this extension is through composer.

Either run

php composer.phar require --prefer-dist dmstr/yii2-bootstrap "*"

or add

"dmstr/yii2-bootstrap": "*"

to the require section of your composer.json file.

Usage

TBD.

Statistics

Downloads
GitHub Stars
GitHub Forks

Releases

Comments



0.2.2 is the latest of 5 releases



BSD-3-Clause license
Stats
6 github stars & 3 github forks
68 downloads in the last day
2814 downloads in the last 30 days
92644 total downloads