deesoft/yii2-adminlte yii2 adminlte theme

bootstrapadminltecss

yii2 adminlte

Yii2 adminlte extension

Installation

The preferred way to install this extension is through composer.

Either run

php composer.phar require deesoft/yii2-adminlte "~1.0"

or add

"deesoft/yii2-adminlte": "~1.0"

to the require section of your composer.json file.

Statistics

Downloads
GitHub Stars
GitHub Forks

Releases

  • 1.027 July 2015

Comments



1.0 is the latest of one release



BSD-3-Clause license
Stats
4 github stars & 2 github forks
6 downloads in the last day
404 downloads in the last 30 days
22633 total downloads